Navigation:  System Requirements > Software Requirements >

Prerequisites Connector SD 4.5

Previous pageReturn to chapter overviewNext page

In order to install SSP 7 in your local IT environment the following prerequisites must have been met:

 

Server

HP Openview SD 4.5 SP23 or higher
Java Version 5 or higher
Tomcat v5 or higher

 

A connection from the IIS to the Tomcat webservices should be possible.